Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 04-05-2020, 07:06   #1
guzu
ford::amateur
 
Imię: Marcin
Zarejestrowany: 15-05-2019
Skąd: Bochnia
Model: Focus
Silnik: 1.6 ecoboost
Rocznik: 2011
Postów: 7
Domyślnie 1.6EB błędy w układzie chłodzenia, wyciek, przegrzanie (?)

Cześć. Na początku zaznaczę że miałem już problemy z pękającą tuleją, mam drugi (używany) silnik. Ostatnio, odpaleniu silnika, po krótkim postoju (silnik zagrzany), wyskoczył mi check engine, następnie na czerwono komunikat, aby natychmiast zgasić silnik żeby go nie przegrzać, co zrobiłem, zostawiając samochód na noc. następnego dnia check zniknął, nie było żadnych problemów, samochód normalnie jeździ. Kody błędów podaję na zdjęciu.

Teraz dodam, że mam wyciek płynu, delikatnie kapie przy korku spustowym, z tym trzeba coś zrobić. Na zagranicznych forach piszą, że przy tych błędach komputer nakazuje wyłączyć silnik tylko zapobiegawczo. Wiatrak chłodnicy działa normalnie. I tu moje pytanie, co można zrobić, żeby tak się nie działo w przyszłości (oprócz wycieku), powymieniać jakieś czujniki?Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Wysłane z mojego Mi 9T przy użyciu Tapatalka

guzu jest offline   Odpowiedź z Cytatem
Stary 04-05-2020, 14:12   #2
karloss
FCP member
 
Avatar karloss
 
Imię: Karol
Zarejestrowany: 19-05-2009
Skąd: Warszawa
Model: Ford Mondeo MK4
Silnik: 1,6 ecoboost
Rocznik: 2012
Postów: 1,830
Domyślnie Odp: 1.6EB błędy w układzie chłodzenia, wyciek, przegrzanie (?)

1. Czy miałeś wykonana akcję serwisową na układ chłodzenia?
Jeżeli tak, to reklamacja w serwisie, gdzie była wykonana.
2. Jak mnie pamięć nie myli zdarzały problemy z elektro zaworem w układzie chłodzenia tym nad skrzynią biegów.
3. Przejrzyj połączenia elektryczne - wtyczki.
4. Pojeździj z uruchomionym trybem serwisowym zegarów i obserwuj temperaturę i daj znać.
5. Przy którym korku kapie? Na dole przy chłodnicy?
__________________
Były: Ford Escort 1.3 1993 r., Mondeo MK3 kombi 1.8 duratec 2003 r. vel Czarnuch, Focus MK2 1.6 2009 r. najlepszy kompan na kręte drogi.
karloss jest offline   Odpowiedź z Cytatem
Stary 04-05-2020, 14:39   #3
guzu
ford::amateur
 
Imię: Marcin
Zarejestrowany: 15-05-2019
Skąd: Bochnia
Model: Focus
Silnik: 1.6 ecoboost
Rocznik: 2011
Postów: 7
Domyślnie Odp: 1.6EB błędy w układzie chłodzenia, wyciek, przegrzanie (?)

1. Akcja była robiona, tylko ze starym silnikiem. Nowy silnik miał akcję, robioną w UK.
2. 3.4. dzięki, posprawdzam.
5. Tak, w dole przy chłodnicy, od strony pasażera. Nie biorę tego jako powód błędów, ponieważ już wcześniej miałem tam wyciek i nie wyskakiwały takie "jaja"
Dzięki za pomoc.

Wysłane z mojego Mi 9T przy użyciu Tapatalka
guzu jest offline   Odpowiedź z Cytatem
Stary 20-05-2020, 17:26   #4
guzu
ford::amateur
 
Imię: Marcin
Zarejestrowany: 15-05-2019
Skąd: Bochnia
Model: Focus
Silnik: 1.6 ecoboost
Rocznik: 2011
Postów: 7
Domyślnie Odp: 1.6EB błędy w układzie chłodzenia, wyciek, przegrzanie (?)

Cześć. sytuacja jest taka, zmieniony czujnik temperatury płynu na nowy, cieknąca chłodnica wymieniona na nową, sprawdzony elektrozawór, jest w porządku. Wiatrak włącza się przy stu stopniach. Po 300km od serwisu ta sama sytuacja, po odpaleniu silnika na ciepłym i postoju 2-3 minuty, wywala błąd. Odczyty na zdjęciu. Ktoś ma jakiś pomysł? Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Wysłane z mojego Mi 9T przy użyciu Tapatalka
guzu jest offline   Odpowiedź z Cytatem
Stary 20-05-2020, 23:56   #5
karloss
FCP member
 
Avatar karloss
 
Imię: Karol
Zarejestrowany: 19-05-2009
Skąd: Warszawa
Model: Ford Mondeo MK4
Silnik: 1,6 ecoboost
Rocznik: 2012
Postów: 1,830
Domyślnie Odp: 1.6EB błędy w układzie chłodzenia, wyciek, przegrzanie (?)

Błędy "U" związane mogą być że spadkami napięcia w instalacji. Sugeruje odpiac cienki kabelek idący do klemy minusowej (dezaktywacja BMS).
Co do reszty błędów spróbuj odpiac wtyczke od czujnika płynu chłodzącego i przemyj benzyna np. Zmywaczem do hamulcow, osusz i załóż ponownie.
P2557 to może być problem z czujnikiem poziomu płynu chłodzącego lub sama wiązka elektryczną. Przejrzalbym połączenia może woda spowodowała korozje.
__________________
Były: Ford Escort 1.3 1993 r., Mondeo MK3 kombi 1.8 duratec 2003 r. vel Czarnuch, Focus MK2 1.6 2009 r. najlepszy kompan na kręte drogi.
karloss jest offline   Odpowiedź z Cytatem
Stary 21-05-2020, 09:40   #6
MIREKTERAZPOLSKA
ford::professional
 
Imię: Mirosław
Zarejestrowany: 08-11-2011
Skąd: wrocław
Model: transit
Silnik: 2,2
Rocznik: 2009
Postów: 1,410
Domyślnie Odp: 1.6EB błędy w układzie chłodzenia, wyciek, przegrzanie (?)

Autko miało kolizję z przodu???
MIREKTERAZPOLSKA jest offline   Odpowiedź z Cytatem
Stary 21-05-2020, 13:38   #7
guzu
ford::amateur
 
Imię: Marcin
Zarejestrowany: 15-05-2019
Skąd: Bochnia
Model: Focus
Silnik: 1.6 ecoboost
Rocznik: 2011
Postów: 7
Domyślnie Odp: 1.6EB błędy w układzie chłodzenia, wyciek, przegrzanie (?)

Cytat:
Napisał MIREKTERAZPOLSKA Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Autko miało kolizję z przodu???
Nic mi o tym nie wiadomo, z tego co dowiedziałem się po Vin, dostało prawe koło, parę lat temu. Sam jedynie rozjechałem kota, po czym wymieniałem płytę pod silnikiem i nadkole. A do czego zmierzasz?

Edit: klapki w zderzaku działają normalnie, przynajmniej niedawno tak było.

Ostatnio edytowane przez guzu ; 21-05-2020 o 13:41
guzu jest offline   Odpowiedź z Cytatem
Stary 01-06-2020, 10:33   #8
guzu
ford::amateur
 
Imię: Marcin
Zarejestrowany: 15-05-2019
Skąd: Bochnia
Model: Focus
Silnik: 1.6 ecoboost
Rocznik: 2011
Postów: 7
Domyślnie Odp: 1.6EB błędy w układzie chłodzenia, wyciek, przegrzanie (?)

Cześć, problemem był najprawdopodobniej akumulator. Zbyt mały, na wpół żywy, oraz oczywiście nieprzystosowany do systemu start-stop. Wleciał nowy, zrobiłem adaptację i wszystko jest w porządku.

Wysłane z mojego Mi 9T przy użyciu Tapatalka
guzu jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 10:20.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.