Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 29-11-2019, 18:43   #1
rawcu
ford::beginner
 
Imię: Rafał
Zarejestrowany: 21-04-2012
Skąd: Zielona Góra
Model: Ford Focus Mk2
Silnik: 1.6 TDCi 130 KM
Rocznik: 2007
Postów: 25
Domyślnie Gaśnie przy ruszaniu po postoju powyżej 1 minuty

1.6 TDCi 2007 rok po chipie.

Problem pojawia się gdy temperatura spada do około 5 stopni i niżej i występuje częściej, gdy silnik nie jest jeszcze dogrzany.

Po postoju na odpalonym silniku, np. na długim czerwonym świetle na skrzyżowaniu dzieje się czasami coś takiego:

Dodaję gazu, puszczam sprzęgło i kiedy focus powinien zacząć ciągnąć, wskazówka obrotów płynnym ruchem (dosyć wolno) spada do zera i silnik kulturalnie sobie gaśnie. W momencie kiedy zaczyna się to dziać, samochód nie reaguje na jakiekolwiek dodawanie gazu. Kiedy ma się to stać, nie ma znaczenia jak dużo gazu dodaję żeby ruszyć.

I nie jest to wina nieumiejętnego operowania sprzęgłem. Samochód nie dławi się, nie próbuje w ogóle wyrwać do przodu ani trochę. Tak jakby odcinało zapłon, efekt jakbym przekręcił kluczyk w stacyjce na off.

Miał ktoś coś podobnego?

rawcu jest offline   Odpowiedź z Cytatem
Stary 29-11-2019, 19:18   #2
krzys1968
ford::expert
 
Avatar krzys1968
 
Imię: Krzysztof
Zarejestrowany: 13-10-2010
Skąd: Gliwice-Berlin
Model: fokus Mk2 FL ; focus Mk3
Silnik: 1.6tdci 109Ps ; 1.6 tdci 115Ps
Rocznik: 2008 ; 2014
Postów: 2,439
Domyślnie Odp: Gaśnie przy ruszaniu po postoju powyżej 1 minuty

Podstawowe pytanie filtr paliwa zmieniony ?
krzys1968 jest offline   Odpowiedź z Cytatem
Stary 03-12-2019, 22:31   #3
rawcu
ford::beginner
 
Imię: Rafał
Zarejestrowany: 21-04-2012
Skąd: Zielona Góra
Model: Ford Focus Mk2
Silnik: 1.6 TDCi 130 KM
Rocznik: 2007
Postów: 25
Domyślnie Odp: Gaśnie przy ruszaniu po postoju powyżej 1 minuty

Filtr paliwa Boscha, założony w grudniu 2018. Koło świąt będę wymieniał ponownie.

W październiku 2018 założyłem Filtrona. Później dostałem poradę od mechanika żeby założyć Boscha, bo ponoć tylko on nie wywala błędów. Założyłem Boscha, mimo to całą poprzednią zimę ten problem się pojawiał. Przyszła wiosna i problem zniknął. Teraz temperatura spadła i znowu się pojawił.
rawcu jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
focus mk2 , gaśnie silnik , tdci


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 08:59.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.