Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 18-11-2020, 10:14   #241
wujek_maciej
ford::beginner
 
Zarejestrowany: 28-10-2020
Model: mk4
Silnik: 2.0 tdci
Rocznik: 2008
Postów: 15
Domyślnie Odp: Nie działa zamek klapy bagażnika kombi

Cytat:
Napisał Tomasz121 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
No napisał ci Bartek:

"na przelotce gumowej z klapy do kabiny (przy dachu)"

no jaśniej chyba już nie można...
pytanie było w sensie nie którędy biegną kable, tylko dokąd..

Przeglądając zdjęcia wiązek wychodzi na to, że do skrzynki bezpieczeników w bagażniku... Będę musiał tam raz jeszcze dokładniej zajrzeć

Pozdrawiam!

wujek_maciej jest offline   Odpowiedź z Cytatem
Stary 22-11-2020, 07:59   #242
wujek_maciej
ford::beginner
 
Zarejestrowany: 28-10-2020
Model: mk4
Silnik: 2.0 tdci
Rocznik: 2008
Postów: 15
Domyślnie Odp: Nie działa zamek klapy bagażnika kombi

Rozebrałem trochę tapicerkę i mam nową zagadkę..
Wiązka klapy rzeczywiście biegnie w okolice skrzynki bezpieczeników w bagażniku. Z lewej strony styropianu jest 16-pinowa zielona wtyczka i tu zaczynają się schody....
we we wtyczce 16-pin, tylko jeden kabelek ma 12V, reszta nie ma napięcia.. Gdy poszukam przejścia na kablach Pomiędzy wtyczką przycisku a kostką 16-pin) to miernikiem wychodzi, że na chyba 5 pinach jest przejście masy (bo we wiązce są w pewnym momencie połączone ze sobą). Nie znalazło mi natomiast przejścia na kablu + pomiędzy guzikiem na kostką 16-pin...
ale gdy ją podepnę to pojawia się prąd rzędu 6V (a niby nie znalazło przejścia)

nie wiem czy to ma coś wspólnego (ale nasi już tu chyba byli) bo nie działa mi rygiel od klapki wlewu paliwa, pozatym wszędzie centralny zamek działa. Doszukałem się, że klapa i wlew są niby na jednym bezpieczeniku 10A pod nogami pasażera, a bezpieczenik jest cały.
Czy to możliwe, żeby układ był tak skonstruowany, że idzie od skrzynki pasażera, do wlewu (tu jest np. odłączony) i do guzika w klapie i dlatego ten nie działa?
wujek_maciej jest offline   Odpowiedź z Cytatem
Stary 27-11-2020, 17:05   #243
Tomasz121
ford::beginner
 
Imię: Tomasz
Zarejestrowany: 06-07-2013
Skąd: Szczecin
Model: Mondeo Titanium mk4
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 48
Domyślnie Odp: Nie działa zamek klapy bagażnika kombi

Już ci pisałem chyba z 5 postów do tyłu ...

Najczęściej zdarza się uszkodzenie:
1. rygla klapki wlewu paliwa,
2. ewentualnie mikrostyk samego zamka lub pęka jego ślimak
3. i w kombi przetarcie tej wiązki kabli o których wspomniał Bartek jest też dość częste.

Jeżeli masz przebicie na kilku kablach na masę to by wskazywało prawdopodobnie właśnie na tą wiązkę.
To są trzy najczęściej opisywane uszkodzenia.
Tomasz121 jest offline   Odpowiedź z Cytatem
Stary 02-12-2020, 11:19   #244
wujek_maciej
ford::beginner
 
Zarejestrowany: 28-10-2020
Model: mk4
Silnik: 2.0 tdci
Rocznik: 2008
Postów: 15
Domyślnie Odp: Nie działa zamek klapy bagażnika kombi

ok, dzięki,
Czekam na nową wiązkę i będę dalej szukać
wujek_maciej jest offline   Odpowiedź z Cytatem
Stary 10-12-2020, 06:31   #245
wujek_maciej
ford::beginner
 
Zarejestrowany: 28-10-2020
Model: mk4
Silnik: 2.0 tdci
Rocznik: 2008
Postów: 15
Domyślnie Odp: Nie działa zamek klapy bagażnika kombi

dostałem nową wiązkę, ale niestety z inna wtyczką i po kilku godzinach dalszych zmagań w włącznika klapy udało mi się go reanimować, ale...

Pociągnąłem 2 osobne kable od wtyczki 16 pin z lewego boczku (przy bezpiecznikach), aż do włącznika. Kabel "-" do karoserii, a kabel "+" zamiast kabla we wtyczce, który jako jedyny przy sprawdzaniu napięcia go posiadał, a dodatkowo gdy poda się na niego masę, to zamek w klapie działa.

Winowajcą był kabel, niestety są one tak zaizolowane, że szkoda roboty i prościej jest pociągnąć nowe (choć ich przeciągnięcie trochę czasu zabiera)

Pozdrawiam!
wujek_maciej jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
bagażnik , klapa bagażnika , zamek


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 05:01.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.