Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 04-07-2018, 12:31   #1
Dj_Spox
ford::amateur
 
Zarejestrowany: 04-07-2018
Model: focus mk2
Silnik: 1.6 tdci
Rocznik: 2005
Postów: 2
Domyślnie rozgrzany silnik słabnie - po zgaszeniu i odpaleniu wszytko ok

Witam,

Od razu zaznaczam, że szukałem rozwiązania po forach zanim założyłem temat. Jeżeli gdzieś jest odpowiedź na mój problem to proszę o link.

O co chodzi: Po odpaleniu auta wszystko ok, do czasu aż przejadę parę km/skrzyżowań w mieście. Po rozgrzaniu silnika auto traci ok 20-30hp mocy i zmienia się dźwięk silnika - słychać jak bardziej się "męczył", nie czuć odepchnięcia turbiny - nie raz dzieje sie to po 10 min a nie raz po pół h (zwłaszcza gdy auto stało parę dni bez ruchu - wtedy mam wrażenie ze trzyma moc cały czas nawet na rozgrzanym silniku przez ok godzine)
Wystarczy, że zgaszę auto dosłownie na chwilę i odpalę na nowo - problemy znikają, turbo wskakuje na 1900 obr. czuć wyraźny przyrost mocy, dźwięk silnika normalny dieslowski. Minie 2-3 minuty i problem powraca.
Żadne błędy nie wyskakują, auto nie gaśnie, nie dymi, EGR przeczyszczony, przepływka to samo, mechanik twierdzi, ze turbo jeszcze w dobrym stanie - foka ma 180kkm przebiegu, gruszka chodzi płynnie. Błędów na kompie brak..

Czy ktoś ma jakieś pomysły jak wyeliminować problem? Z góry dzięki za zainteresowanie się tematem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.


Ostatnio edytowane przez Dj_Spox ; 04-07-2018 o 13:56
Dj_Spox jest offline   Odpowiedź z Cytatem
Stary 04-07-2018, 12:38   #2
bartecki92
ford::advanced
 
Imię: Bartek
Zarejestrowany: 22-11-2017
Model: Mondeo MK4
Silnik: 2.0 TDCi
Rocznik: 2007
Postów: 392
Domyślnie Odp: focus mk2, rozgrzany słabnie - po zgaszeniu i odpaleniu na nowo wszytko ok

Ktoś tam coś ostatnio wspominał a propos tego silnika, że bardzo mu pomogło czyszczenie intercoolera, podobny problem miał.
bartecki92 jest offline   Odpowiedź z Cytatem
Stary 04-07-2018, 12:49   #3
hindus
ford::expert
 
Avatar hindus
 
Imię: Marek
Zarejestrowany: 22-07-2014
Skąd: Wejherowo
Model: Focus MK2 FL
Silnik: 1.6 TDCI 90KM
Rocznik: 2008
Postów: 3,004
Domyślnie Odp: focus mk2, rozgrzany słabnie - po zgaszeniu i odpaleniu na nowo wszytko ok

[Tylko zarejestrowani użytkownicy widzą linki. ]
hindus jest offline   Odpowiedź z Cytatem
Stary 04-07-2018, 13:33   #4
Speedo
Junior Moderator
 
Avatar Speedo
 
Zarejestrowany: 09-09-2004
Skąd: lubuskie
Model: S-Max
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 2,812
Domyślnie Odp: focus mk2, rozgrzany słabnie - po zgaszeniu i odpaleniu na nowo wszytko ok

Cytat:
Napisał Dj_Spox Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
focus mk2
Proszę poprawić tytuł swojego tematu na zgodny z zasadami Forum:



[Tylko zarejestrowani użytkownicy widzą linki. ]



Krótki poradnik jak to zrobić:



[Tylko zarejestrowani użytkownicy widzą linki. ]



Dziękuję

Speedo
Speedo jest offline   Odpowiedź z Cytatem
Stary 04-07-2018, 13:57   #5
Dj_Spox
ford::amateur
 
Zarejestrowany: 04-07-2018
Model: focus mk2
Silnik: 1.6 tdci
Rocznik: 2005
Postów: 2
Domyślnie Odp: rozgrzany silnik słabnie - po zgaszeniu i odpaleniu wszytko ok

Poprawione

Czyli wychodzi na to, że muszę zająć się IC. Wyczyszczę na dniach i dam znać czy problem zniknął. Dzięki za pomoc

Ostatnio edytowane przez Dj_Spox ; 04-07-2018 o 14:11
Dj_Spox jest offline   Odpowiedź z Cytatem
Stary 05-07-2018, 00:15   #6
inquinabor
ford::beginner
 
Imię: Arkadiusz
Zarejestrowany: 16-04-2012
Skąd: Wrocław
Model: Mondeo MK5 kombi
Silnik: 2.0 TDCI Powershift
Rocznik: 2017
Postów: 36
Domyślnie Odp: rozgrzany silnik słabnie - po zgaszeniu i odpaleniu wszytko ok

Witam.
Mam podobny problem do Twojego. Jedyna różnica jest taka, że ja to u siebie zauważam po przejechaniu jakiegoś odcinka autostradą 130-140 km/h.
Znajomy mechanik podpowiedział mi, że może to być problem z blokującą się( zapieczoną) zmienną geometrią turbawki.
Daj znać, jak Ci się uda rozwiązać problem. Ja też się odezwę po wyczyszczeniu u siebie.
inquinabor jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
focus mk2 , spadek mocy , turbo


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 18:26.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.