Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 31-10-2019, 17:01   #141
lucas4891
ford::professional
 
Zarejestrowany: 18-01-2012
Skąd: Verviers
Model: Turek
Silnik: 2.0 TDI
Rocznik: 2017
Postów: 1,626
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Panowie, we wtryskach piezoelektrycznych nie mierzy sie rezystancji zadnej cewki, bo takowej w elemencie elektrycznym nie ma.
Tu sie mierzy pojemnosc, jak w kondensatorze. Nie pamietam wartosci, ale znajde

Bump: powinny miec 3.17 µF. Faktycznie rezystancje tez podaja 200 kOhm, ale pojemnosc krusztalkow jest najwazniejsza.
Mozna rowniez zmierzyc prad plynacy przez zasilanie poszczegolnych wtryskiwaczy, ale do tego trzeba miec cegi do pomiarow bezstykowych

lucas4891 jest offline   Odpowiedź z Cytatem
Stary 02-11-2019, 20:11   #142
mariog1974
ford::beginner
 
Imię: Mariusz
Zarejestrowany: 19-03-2016
Model: Focus Mk2
Silnik: 1.6TDCI
Rocznik: 2007
Postów: 33
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Mi to wygląda na słabą kompresję.Diesel w miarę rozgrzewania zaczyna się uszczelniać i jego praca zaczyna się poprawiać. Pierwsze co zmierz kompresję od tego teraz bym zaczął .Oczywiście mierzymy zawsze na zimnym silniku.Najlepiej zostawić go na noc i mierzyć na drugi dzień ale chyba to każdy średnio ogarnięty mechanik powinien wiedzieć.

Wysłane z mojego Redmi 6A przy użyciu Tapatalka
mariog1974 jest online   Odpowiedź z Cytatem
Stary 02-11-2019, 20:59   #143
Emus
ford::beginner
 
Imię: Emus
Zarejestrowany: 25-06-2013
Skąd: Zielona Góra
Model: Mondeo
Silnik: 2.0 TDCI
Rocznik: 2009
Postów: 44
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Tak wygląda ale kolega dał do regeneracji wtryski a przed regeneracja nie miał takich objawów więc kompresja raczej się nie pogorszyła przez to.
Emus jest offline   Odpowiedź z Cytatem
Stary 12-11-2019, 14:16   #144
Tomas_zg
ford::average
 
Avatar Tomas_zg
 
Imię: Tomek
Zarejestrowany: 04-09-2019
Skąd: Zielona Góra
Model: Ford Mondeo mk4
Silnik: 2.0 TDCI
Rocznik: 2007
Postów: 130
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Jutro zostawiam auto znowu w warsztacie, w koncu udalo sie umowic na ponowne "sprawdzenie". Wczoraj podlaczylem wtyczke i Forscan i wyskoczyl mi nowy blad " P0380", cos z obwodem świec żarowych. Czy to może mieć również związek z kiepskim odpalaniem auta przy takich temperaturach?
Tomas_zg jest offline   Odpowiedź z Cytatem
Stary 12-11-2019, 14:25   #145
bartecki92
ford::advanced
 
Imię: Bartek
Zarejestrowany: 22-11-2017
Model: Mondeo MK4
Silnik: 2.0 TDCi
Rocznik: 2007
Postów: 428
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Cytat:
Napisał Tomas_zg Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Jutro zostawiam auto znowu w warsztacie, w koncu udalo sie umowic na ponowne "sprawdzenie". Wczoraj podlaczylem wtyczke i Forscan i wyskoczyl mi nowy blad " P0380", cos z obwodem świec żarowych. Czy to może mieć również związek z kiepskim odpalaniem auta przy takich temperaturach?
Tak jest. Jest to błąd sterownika świec żarowych, ale w tych silnikach na 80% to wina świec. Jedna lub więcej skończyły żywot i wyskakuje ten błąd, rzadko kiedy jest to rzeczywiście wina sterownika. Może też być powodem telepania po odpaleniu i puszczania niebiesko białego bąka po odpaleniu.
bartecki92 jest offline   Odpowiedź z Cytatem
Stary 12-11-2019, 14:51   #146
Tomas_zg
ford::average
 
Avatar Tomas_zg
 
Imię: Tomek
Zarejestrowany: 04-09-2019
Skąd: Zielona Góra
Model: Ford Mondeo mk4
Silnik: 2.0 TDCI
Rocznik: 2007
Postów: 130
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

OK, wczesniej ten blad nie wyskakiwal a rowniez odpalal jak odpalal ( filmiki ), dopiero teraz jak podlaczylem wtyczke. Wczesniej przy odpalaniu nic nie pokazywalo zadnego P0380. Moze profilaktycznie rzeczywiscie zlece im wymiane swiec ( ciekawe czy się podejmą ). Albo nic nie bede mowil i niech sami sprawdza najpierw te wtryski oraz pompe, bo blad zwiazany z regulatorem cisnienia ( ktory wymieniony na nowy zostal ) tez pokazuje. Generalnie w Forscan czytalem sposoby rozwiazania problemu z tym regulatorem, to byly instrukcje, zeby też wiązke sprawdzic czy nie jest zaśniedziała itd.
Tomas_zg jest offline   Odpowiedź z Cytatem
Stary 12-11-2019, 18:07   #147
lucas4891
ford::professional
 
Zarejestrowany: 18-01-2012
Skąd: Verviers
Model: Turek
Silnik: 2.0 TDI
Rocznik: 2017
Postów: 1,626
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Generalnie to sie najpierw sprawdza kable i wtyczki, a dopiero potem amienia czujniki/nastawniki , a nie na odwrot
lucas4891 jest offline   Odpowiedź z Cytatem
Stary 13-11-2019, 12:30   #148
Tomas_zg
ford::average
 
Avatar Tomas_zg
 
Imię: Tomek
Zarejestrowany: 04-09-2019
Skąd: Zielona Góra
Model: Ford Mondeo mk4
Silnik: 2.0 TDCI
Rocznik: 2007
Postów: 130
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Lucas, ja w tym watku wielokrotnie pisalem, ze jestem zielony. Mysle, ze serwis Boscha w teorii powinien to wiedziec. Chociaz czasami odnosze wrazenie, ze jak się im czegos nie powie, to tego nie zrobia.
Tomas_zg jest offline   Odpowiedź z Cytatem
Stary 13-11-2019, 15:46   #149
Robert 68
ford::specialist
 
Avatar Robert 68
 
Zarejestrowany: 31-10-2005
Skąd: Lubuskie
Model: Mondeo MK IV Titanium X
Silnik: 2.0 TDCi
Rocznik: 2008
Postów: 931
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Cytat:
Napisał Tomas_zg Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
serwis Boscha
Widzę, że nadal lubisz płacić za czyjeś błędy, jak sprawa z ASO Forda?
Robert 68 jest offline   Odpowiedź z Cytatem
Stary 14-11-2019, 12:06   #150
Tomas_zg
ford::average
 
Avatar Tomas_zg
 
Imię: Tomek
Zarejestrowany: 04-09-2019
Skąd: Zielona Góra
Model: Ford Mondeo mk4
Silnik: 2.0 TDCI
Rocznik: 2007
Postów: 130
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Cytat:
Napisał Robert 68 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Widzę, że nadal lubisz płacić za czyjeś błędy, jak sprawa z ASO Forda?
Na ten moment oddałem auto reklamacyjnie, wiec bez dodatkowych kosztów. Z ASO nie rozmawiałem jeszcze. Na ten moment przestałem walczyc z czarnym dymem, chce, zeby ten warsztat doprowadził mi auto do takiego stanu w jakim im oddalem. Jesli chodzi o dym, to bede pozniej działał.
Tomas_zg jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
dpf , egr , kopcenie , mondeo mk4 , tdci , turbina , wtryski


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 18:38.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.