Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 04-12-2019, 07:37   #1
aple4
ford::average
 
Imię: Maciej
Zarejestrowany: 23-05-2017
Skąd: Gorzów Wlkp.
Model: Mondeo Mk4
Silnik: 2.0 TDCI 130KM
Rocznik: 2007
Postów: 150
Domyślnie 2.0 TDCI AZBA 130KM - niska temperatura + zimny silnik = jak traktor

Czołem !

Mam pytanie do użytkowników mondziaka mk4 z silnikiem wymienionym w tytule (lub ew. 140KM). Czy też tak macie:

Warunki atmosferyczne: Temperatura <2 st. C

Objawy:

1) Aby odpalić muszę pokręcić trochę dłużej niż zwykle (zazwyczaj odpala po 2-3 obrotach rozrusznika, w tym wypadku jest to 4-5 obrotów)

2) Na zimnym silniku (póki nie znacznie z nawiewu dmuchać ciepłe powietrze) charakterystyka jego pracy jest jak poniższa:

- Perzy wkręcaniu na obroty, zamiast "mruczeć" jak na rozgrzanym to niemiłosiernie klepie jakby ktoś znakowarką mikroudarową tłukł w stalowy profil (na zimnym staram się go utrzymać pod 2k obr.)
- Mocno słychać świst turbiny (nawet wewnątrz kabiny, a co dopiero jak otworzę okno)
- Przeciąga biegi (automat) jak zwykle bieg 3 wrzuca przy ~1900 obr to na zimnym przeciąga do 2200 obr)
- Brak "ciągu", auto nie przyśpiesza jak na rozgrzanym jakbym jechał na pół-sprzęgle. Subiektywne odczucie braku mocy.
- Samochód "dymi normalnie". Czyli głównie niegęsta biała para z wydechu (wilgoć).

Kiedy silnik się rozgrzeje to wszystko jest "cacy". Nie wiem czy jestem przewrażliwiony i TTTM, czy może zaczynają niedomagać świece żarowe lub wtryski ?
Też tak macie na zimnym przy niskich temperaturach/mrozach ?


Ostatnio edytowane przez aple4 ; 04-12-2019 o 07:55
aple4 jest offline   Odpowiedź z Cytatem
Stary 04-12-2019, 08:48   #2
Piasek80
ford::specialist
 
Avatar Piasek80
 
Zarejestrowany: 11-08-2009
Model: Galaxy Mk3
Silnik: 1.8TDCI 125KM
Rocznik: 2009
Postów: 539
Domyślnie Odp: 2.0 TDCI AZBA 130KM - niska temperatura + zimny silnik = jak traktor

Zacznij od sprawdzenia świec. Potem komp i podgląd:
- kąta wtrysku, poprawności ustawień
- parametrów wtryskiwaczy pod kątem ich kondycji
- skrzynia na serwis olejowo-filtrowy i odczyt błędów
generalnie szykuj kasę.
Jeżeli to przy +2 już takie cuda odstawia, to przy -5 nie odpali wcale.
Piasek80 jest offline   Odpowiedź z Cytatem
Stary 04-12-2019, 09:04   #3
aple4
ford::average
 
Imię: Maciej
Zarejestrowany: 23-05-2017
Skąd: Gorzów Wlkp.
Model: Mondeo Mk4
Silnik: 2.0 TDCI 130KM
Rocznik: 2007
Postów: 150
Domyślnie Odp: 2.0 TDCI AZBA 130KM - niska temperatura + zimny silnik = jak traktor

Na kompie błędów nie ma poza małymi, niezwiązanymi w ogóle z silnikiem (grzanie lusterka itp).

Ok, to od początku, ponieważ będę to robił pierwszy raz. Na forum poradniki dotyczą głównie już wymiany świec, zatem:

1) Sprawdzenie świec - przy, której wtyczce sprawdzać miernikiem (oporność) oraz,które piny odpowiadają za poszczególne świece ?

2) Kąt wtrysku i ustawienia - które PIDy w Forscanie wyświetlają te informacje oraz jakie są wartości w sprawnym układzie ?

3) Parametry wtryskiwaczy - czyli co konkretnie? Korekty ? jw. jakie wartości są poprawne ?

4) Skrzynia aut. - na serwisie była w lipcu tego roku ~10kkm temu. Żadnych błędów, testy wypadły celująco. Olej w dobrej kondycji, do wymiany za jakieś 20-25kkm.

Przy -5 też odpala, ale objawy pozostają te same. Dopóki się nie rozgrzeje to jakbym miał kowala pod maską. Dzisiaj ma być w nocy mróz to może uda mi się to nagrać jutro rano.
aple4 jest offline   Odpowiedź z Cytatem
Stary 04-12-2019, 09:54   #4
Piasek80
ford::specialist
 
Avatar Piasek80
 
Zarejestrowany: 11-08-2009
Model: Galaxy Mk3
Silnik: 1.8TDCI 125KM
Rocznik: 2009
Postów: 539
Domyślnie Odp: 2.0 TDCI AZBA 130KM - niska temperatura + zimny silnik = jak traktor

Cytat:
Napisał aple4 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Skrzynia aut. - na serwisie była w lipcu tego roku ~10kkm temu. Żadnych błędów, testy wypadły celująco. Olej w dobrej kondycji, do wymiany za jakieś 20-25kkm.
Cytat:
Napisał aple4 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Przeciąga biegi (automat) jak zwykle bieg 3 wrzuca przy ~1900 obr to na zimnym przeciąga do 2200 obr)
- Brak "ciągu", auto nie przyśpiesza jak na rozgrzanym jakbym jechał na pół-sprzęgle.
albo piszesz o dwóch różnych skrzyniach albo... zmień "speca" od skrzyń bo to nie jest prawidłowe zachowanie skrzyni która wypadła
Cytat:
Napisał aple4 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
celująco
Piasek80 jest offline   Odpowiedź z Cytatem
Stary 04-12-2019, 10:53   #5
Tomas_zg
ford::average
 
Avatar Tomas_zg
 
Imię: Tomek
Zarejestrowany: 04-09-2019
Skąd: Zielona Góra
Model: Ford Mondeo mk4
Silnik: 2.0 TDCI
Rocznik: 2007
Postów: 130
Domyślnie Odp: 2.0 TDCI AZBA 130KM - niska temperatura + zimny silnik = jak traktor

ja mam silnik 140 koni. U mnie przy zimnych dniach odpala na strzała ( świece wymienione 2 tygodnie temu wszystkie 4, wtryski regenerowane 2 miesiace temu ). Zauwazylem jednak, ze pierwsze tak plus minus 5 sekund chodzi idealnie, i po tych paru sekundach coś jakby się załącza i silnik jak zimny też ma dziwny dzwięk. Nic nie faluje na obrotach ani nic, po prostu po paru sekundach zaczyna być jak tytułowy "traktor". Pojezdze chwile i jest ok.
Tomas_zg jest offline   Odpowiedź z Cytatem
Stary 04-12-2019, 11:02   #6
Piasek80
ford::specialist
 
Avatar Piasek80
 
Zarejestrowany: 11-08-2009
Model: Galaxy Mk3
Silnik: 1.8TDCI 125KM
Rocznik: 2009
Postów: 539
Domyślnie Odp: 2.0 TDCI AZBA 130KM - niska temperatura + zimny silnik = jak traktor

Może po prostu świece przestają dogrzewać i dlatego tak się dzieje.
To że na desce gaśnie "sprężynka" nie znaczy że układ już nie działa. Bardzo często grzeje nadal lub po rozruchu załącza się ponownie grzejąc jeszcze kilkadziesiąt sekund do kilku minut nawet właśnie dla poprawy kultury pracy zimnego diesla (i ekologii)
Piasek80 jest offline   Odpowiedź z Cytatem
Stary 04-12-2019, 13:07   #7
aple4
ford::average
 
Imię: Maciej
Zarejestrowany: 23-05-2017
Skąd: Gorzów Wlkp.
Model: Mondeo Mk4
Silnik: 2.0 TDCI 130KM
Rocznik: 2007
Postów: 150
Domyślnie Odp: 2.0 TDCI AZBA 130KM - niska temperatura + zimny silnik = jak traktor

Cytat:
Napisał Tomas_zg Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Zauwazylem jednak, ze pierwsze tak plus minus 5 sekund chodzi idealnie, i po tych paru sekundach coś jakby się załącza i silnik jak zimny też ma dziwny dzwięk. Nic nie faluje na obrotach ani nic, po prostu po paru sekundach zaczyna być jak tytułowy "traktor". Pojezdze chwile i jest ok.
Dokładnie coś podobnego u mnie. Po zapaleniu po kilku sekundach zmienia się dźwięk silnika jakby coś go "dociążyło" i robi się klekot rodem TDI.
aple4 jest offline   Odpowiedź z Cytatem
Stary 04-12-2019, 14:55   #8
kamilns
ford::advanced
 
Imię: Kamil
Zarejestrowany: 29-11-2016
Skąd: Lublin
Model: mondeo
Silnik: 2.0 tdci ghia
Rocznik: 2004
Postów: 385
Domyślnie Odp: 2.0 TDCI AZBA 130KM - niska temperatura + zimny silnik = jak traktor

W common railu nie ma czegos takiego jak kat wtrysku. To działa na zupelnie innej zasadzie niz pompa rodzielwaczowa. Kat wrysku to w autach sprzed 30 lat sie ustawia. To ze skrzynia zmienia biegi wyzej jest po to zeby szybciej silnik i skrzynia sie rozgrzały. U mnie w mondeo mk3 automat 5 giegów to w zimie czesto nie wlacza sie 5 bieg tylko jedziesz na pierwszych czterech zeby szybciej złapał tempierature. Przeczytaj instrukcje samochodu.
kamilns jest offline   Odpowiedź z Cytatem
Stary 04-12-2019, 15:18   #9
Piasek80
ford::specialist
 
Avatar Piasek80
 
Zarejestrowany: 11-08-2009
Model: Galaxy Mk3
Silnik: 1.8TDCI 125KM
Rocznik: 2009
Postów: 539
Domyślnie Odp: 2.0 TDCI AZBA 130KM - niska temperatura + zimny silnik = jak traktor

Po co w takim razie znaki na kole pompy ?
Wystarczyłby pasek spinający rozrząd z wałem i tyle a napęd pompy wtryskowej można by sobie ... elektrycznie ogarnąć.
Nie podważam - z ciekawości pytam.
Piasek80 jest offline   Odpowiedź z Cytatem
Stary 04-12-2019, 15:23   #10
Tomas_zg
ford::average
 
Avatar Tomas_zg
 
Imię: Tomek
Zarejestrowany: 04-09-2019
Skąd: Zielona Góra
Model: Ford Mondeo mk4
Silnik: 2.0 TDCI
Rocznik: 2007
Postów: 130
Domyślnie Odp: 2.0 TDCI AZBA 130KM - niska temperatura + zimny silnik = jak traktor

Cytat:
Napisał Piasek80 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Może po prostu świece przestają dogrzewać i dlatego tak się dzieje.
To że na desce gaśnie "sprężynka" nie znaczy że układ już nie działa. Bardzo często grzeje nadal lub po rozruchu załącza się ponownie grzejąc jeszcze kilkadziesiąt sekund do kilku minut nawet właśnie dla poprawy kultury pracy zimnego diesla (i ekologii)
U mnie ta sprezynka szczerze sie nawet nigdy nie zapalila chybaGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. jedynie jak mialem awarie jakas. Przy temp ok 0C zadnych sprezynek nie ma

Bump:
Cytat:
Napisał aple4 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Dokładnie coś podobnego u mnie. Po zapaleniu po kilku sekundach zmienia się dźwięk silnika jakby coś go "dociążyło" i robi się klekot rodem TDI.
Tez sie nad tym zastanawiam co rano co to moze byc, ale na nic madrego nie wpqdlem. Te silniki wchodza w jakis teyb ssania czy cos Po paru sekundach?
Tomas_zg jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 03:54.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.