Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 09-08-2016, 18:06   #21
bartazzz
ford::beginner
 
Imię: Bartek
Zarejestrowany: 18-02-2016
Skąd: Koszalin
Model: MONDEO MK4
Silnik: 2.0 TDCI
Rocznik: 2011
Postów: 28
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Mi w mk4 gasł od brudnego filtra

Wysłane z mojego Mi-4c przy użyciu Tapatalka

bartazzz jest offline   Odpowiedź z Cytatem
Stary 10-08-2016, 17:16   #22
Wjacek26
ford::amateur
 
Zarejestrowany: 10-08-2016
Model: mondeo
Silnik: 2.0 tdci
Rocznik: 2006
Postów: 1
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Witam. Co prawda temat jest o czarnym kopceniu, ale mam taki sam problem tylko z białym dymem. Czytałem parę wątków o białym kopceniu, ale żaden nie podchodził pod moje objawy. Pozwoliłem sobie zapytać tutaj, może ktoś z kolegów się kiedyś z czymś takim spotkał? Dodam tylko, że posiadam forda mondeo mk3 2,0 tdci 130km 2006r. Samochód ma 247000tyś przebiegu, kupiłem go jakieś pół roku temu, wszystko grało przez 5mieś. Jednego dnia jadąc w korku na 3biegu może 40km/h zaczął mi lekko podszarpywać i w tym samym momencie zauważyłem w lusterku białą chmurę dymu, ale zaraz mu przeszło. Tego samego dnia miałem jeszcze taką samą sytuację parę razy. Następnego dnia pojechałem do mechanika, na komputerze wyskoczył jakiś problem z przepływem powietrza. Wymienili jakiś łącznik gumowy i powiedzieli, że będzie ok. Fakt było ok przez pół dnia, później wszystko wróciło do normy. (Miałem jechać na Mazury, 250km to przecież nie będę ludziom jadącym za mną kopcił na biało). Dobre jest to, że mechanik nawet nie zajrzał do filtru powietrza, sprawdzić czy jest czysty. Sam go wymieniłem. I teraz zaczyna się cała zabawa. Dodam tylko, że nigdy nie zakopcił przy żadnym odpalaniu, czy to na zimno, czy gorąco. Jadąc na te Mazury i z powrotem nie zakopcił ani razu, czy jechałem wolno, czy szybko. Więc myślałem, że to była wina brudnego filtra powietrza. I tak bez żadnego problemu przejeździłem ok 8 000km. Znowu zaczął kopcić, wymieniłem filtr na nowy - nic nie dało. Dodam, że mam odcięty zawór egr. Odpala cały czas tak samo, bez problemu, nawet nie da żadnej najmniejszej chmurki dymu. A teraz najciekawsza sprawa. Po odłączeniu przepływomierza przy filtrze powietrza przestaje kopcić! Tylko ma od razu dużo mniejszą moc.Pod łącze go z powrotem, zaczyna kopcić. Wymieniałem trzy inne przepływomierze i nic, tak samo, przy odłączonym nie zakopci ani razu, tylko pod łącze wtyczkę problem powraca. Dodam jeszcze, że puszcza chmurę dymu, gdy jadąc przykładowo 120km/h hamuję do 40km/h i wtedy, gdy zaczynam przyśpieszać puszcza tą chmurę białego dymu. Wymieniłem cooler na nowy, gdyż na starym zauważyłem plamę oleju wielkości 2zł, posprawdzałem wszystkie gumowe węże na doprowadzeniu i odprowadzeniu powietrza i nic. Węże były całe i czyste w środku. Już ręce mi opadają. Na desce rozdzielczej nie pali się żadna kontrolka na czerwono ani na żółto. Jeżdżę już bez podłączonego przepływomierza z dobry miesiąc i nie zakopcił ani razu, moc ma mniejszą, tylko podłączę przepływomierz to potrafi puścić chmurę białego dymu, ale moc ma od razu dużo większą, tak jak na początku. Nikt nie ma na to pomysłu, może ktoś z was się kiedyś z czymś takim spotkał. Przyda mi się każda wasza sugestia. Pozd
Wjacek26 jest offline   Odpowiedź z Cytatem
Stary 10-08-2016, 20:10   #23
Litwa525
FCP member
 
Avatar Litwa525
 
Imię: Damian
Zarejestrowany: 09-03-2016
Skąd: Kalisz
Model: Ford Mondeo Mk 3
Silnik: 2.0 tdci
Rocznik: 23.12.2004
Postów: 88
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Oleju nie bierze? Biały dym to od oleju przeważnie jest. Albo za dużo powietrza w stosunku do paliwa choć był by słabszy wtedy, ciekawy przypadek..
Litwa525 jest offline   Odpowiedź z Cytatem
Stary 10-08-2016, 20:23   #24
folo666
ford::amateur
 
Zarejestrowany: 09-08-2016
Model: Mondeo mk3
Silnik: 2.0 diesel
Rocznik: 2002
Postów: 6
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

wymieniłem filtr paliwa, mniej dymi ale dalej przy obrotach ok 1500 lub wyżej , załącza się 'sprezynka' i albo jedzie i po chwili gaśnie samochod albo od razu odcina.
mam wrazenie ze to moze miec coś wspolnego z obciazeniem silnika przy przyspieszaniu.. tylko co ???
folo666 jest offline   Odpowiedź z Cytatem
Stary 10-08-2016, 20:35   #25
Litwa525
FCP member
 
Avatar Litwa525
 
Imię: Damian
Zarejestrowany: 09-03-2016
Skąd: Kalisz
Model: Ford Mondeo Mk 3
Silnik: 2.0 tdci
Rocznik: 23.12.2004
Postów: 88
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Obciążenie pompy paliwa, zepsuty czujnik ciśnienia paliwa, lejace wtryski.. filtr byl czysty bez opilkow żadnych metalowych?

Ostatnio edytowane przez Litwa525 ; 10-08-2016 o 20:38
Litwa525 jest offline   Odpowiedź z Cytatem
Stary 10-08-2016, 22:53   #26
folo666
ford::amateur
 
Zarejestrowany: 09-08-2016
Model: Mondeo mk3
Silnik: 2.0 diesel
Rocznik: 2002
Postów: 6
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

był brudnyyyyy. czyli egr nie ma nic z tym wspolnego ?

moze przekodowanie wtryskow pomoze ?
folo666 jest offline   Odpowiedź z Cytatem
Stary 11-08-2016, 05:12   #27
Litwa525
FCP member
 
Avatar Litwa525
 
Imię: Damian
Zarejestrowany: 09-03-2016
Skąd: Kalisz
Model: Ford Mondeo Mk 3
Silnik: 2.0 tdci
Rocznik: 23.12.2004
Postów: 88
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Inaczej jak są zakodowane ich się nie da zakodowac jeden wtrysk 1 kod nic inaczej nie wkodujesz.
Odkręcić egr zobaczysz czy trzeba go wyczyścić, jak jest dużo naparu to być może się przycina wtedy trza wyjść wyczyścić i zobaczyć kolektor bo pewnie jego ścianki tak samo będą oklejone nagarem. Ta operacja nie zaszkodzi a może pomóc.

Ostatnio edytowane przez Litwa525 ; 11-08-2016 o 05:20
Litwa525 jest offline   Odpowiedź z Cytatem
Stary 11-08-2016, 07:19   #28
folo666
ford::amateur
 
Zarejestrowany: 09-08-2016
Model: Mondeo mk3
Silnik: 2.0 diesel
Rocznik: 2002
Postów: 6
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

dzisiejsze objawy z rana. problem z odpaleniem, za 2 razem jak załapał to chodził jak ruski ciągnik i kopcił na jasno. ( tak jak kiedyś maluchy na 1 baniaku) po krotkiej jezdzie zaczał lepiej chodzic ale kierunkowskazy zaczely bardzo szybko migac i na luzie jak zwiekszam obroty szarpie. ( tak samo jak kiedys gdy zaczynalo brakowac mu paliwa)

takze wydaje mi sie ze jest coś z ukladem paliwowym.

jest ktoś z podkarpacia żeby ewentualnie pomóc ?
folo666 jest offline   Odpowiedź z Cytatem
Stary 11-08-2016, 08:39   #29
rumunn95
 
Postów: n/a
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Tu nie ma co wymyslac wtryski do sprawdzenia bo to raczej ich wina

Wysłane z mojego LG-D802 przy użyciu Tapatalka
  Odpowiedź z Cytatem
Stary 11-08-2016, 18:24   #30
hamertbu
ford::average
 
Imię: Marcin
Zarejestrowany: 17-08-2015
Model: Mondeo MK4 Titanium
Silnik: 2,0 TDCI
Rocznik: 2007
Postów: 188
Domyślnie Odp: 2.0tdci Dymi na czarno przy przyśpieszaniu

Cytat:
Napisał zal3wa Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Bo u mnie to samo - przy przyśpieszaniu kopci. Dpf wycięty, mapy porobione, auto shamowane. Jedyna różnica to taka, że EGR-a nie mam zaślepionego (powalczę z tym w weekend). Auto normalnie pracuje, brak falowania, odpala bez problemów.
i jak zaślepiłeś EGR? pomogło to coś na kopcenie?
hamertbu jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
dpf , egr , kopcenie , mondeo mk4 , tdci , turbina , wtryski


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 04:07.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.