Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Sprzęt Audio/CB/GPS

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 01-09-2017, 23:21   #31
antynick
ford::amateur
 
Imię: Kamil
Zarejestrowany: 04-08-2015
Skąd: Toruń
Model: Fiesta
Silnik: 1,3
Rocznik: 2004
Postów: 2
Domyślnie Odp: Zakłócenia w radiu przy podłączonej ładowarce.

Kabel rozciągający się przez pół auta (od gniazda zapalniczki aż do kamerki zapewne pod lusterkiem) działa jak antena i sieje szumami. Nie wiem czy istnieją ekranowane kable usb, ale takowy by pomógł. Co do samej ładowarki, potrzebny schemat, czy posiada jakiś filtr od strony 12V. Zapewne zwykły kondensator elektrolityczny i dwa małe ceramiczne powinny odfiltrować szumy. Co do ich wartości to nie wiem jakie powinny być. W zależności od pobieranego prądu. Niestety oscyloskopu nie posiadam i nie sprawdze.

antynick jest offline   Odpowiedź z Cytatem
Stary 01-09-2017, 23:36   #32
langolier
ford::advanced
 
Avatar langolier
 
Imię: Piotr
Zarejestrowany: 29-10-2009
Skąd: Ziemia Obiecana
Model: Focus II FL Kombi
Silnik: 1.6 Ti-VCT
Rocznik: 2009
Postów: 468
Domyślnie Odp: Zakłócenia w radiu przy podłączonej ładowarce.

Cytat:
Napisał antynick Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Kabel rozciągający się przez pół auta (od gniazda zapalniczki aż do kamerki zapewne pod lusterkiem) działa jak antena i sieje szumami. Nie wiem czy istnieją ekranowane kable usb, ale takowy by pomógł. Co do samej ładowarki, potrzebny schemat, czy posiada jakiś filtr od strony 12V. Zapewne zwykły kondensator elektrolityczny i dwa małe ceramiczne powinny odfiltrować szumy. Co do ich wartości to nie wiem jakie powinny być. W zależności od pobieranego prądu. Niestety oscyloskopu nie posiadam i nie sprawdze.
Kolego, problem jest taki, że ładowarka bez kabla (taka tylko z gniadem USB) po wsadzeniu w gniazdko obok hamulca ręcznego, zaczyna zakłócać. Bez żadnego obciążenia, tylko na "biegu jałowym".
Ja zakupiłem SonyEricsson, taką, że prawie cała wchodzi w otwór gniazdka i ta sieje znacząco mniej, właściwie niezauważalnie. Kabelek USB do niej ma jeszcze taki pierścień (filtr ?).
Niestety fabryczne FastCharge Samunga sieją najbardziej - mam 3 oryginały i słabszych stacji nie daje się słuchać....
langolier jest offline   Odpowiedź z Cytatem
Stary 03-09-2017, 00:18   #33
tomi002
ford::advanced
 
Zarejestrowany: 13-12-2012
Model: Focus 2
Silnik: 1,6
Rocznik: 2007
Postów: 462
Domyślnie Odp: Zakłócenia w radiu przy podłączonej ładowarce.

Cytat:
Napisał antynick Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Nie wiem czy istnieją ekranowane kable usb, ale takowy by pomógł.
Ekran nie pomaga. Robiłem próby gdzie cały kabel usb był w ekranie i ładowarka zakłócała nadal.
Cytat:
Napisał antynick Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Zapewne zwykły kondensator elektrolityczny i dwa małe ceramiczne powinny odfiltrować szumy.
Dodanie kondensatorów nie likwiduje zakłóceń.

Po prostu instalacja radiowa w mk2 widać jest zje...
Ta sama ładowarka zakłóca w mk2, a w mk1 nie zakłóca.
Jedyne wyjście to metodą prób i błędów szukanie ładowarki, która nie będzie zakłócała radia.
Myślałem, że taką kupiłem jednak gdy sygnał radiowy za miastem jest słaby to zakłócenia od ładowarki nadal słychać w radiu.
A oryginalna ładowarka od Garmina nie zakłóca tego radia. Więc można.
tomi002 jest offline   Odpowiedź z Cytatem
Stary 08-09-2017, 17:19   #34
Seven4u
ford::beginner
 
Avatar Seven4u
 
Imię: Paweł
Zarejestrowany: 02-04-2014
Skąd: PWL
Model: Focus /Fiesta
Silnik: 1.6 TDCI 109 KM, 1.3 8V 70KM
Rocznik: 2010,2004
Postów: 20
Domyślnie Odp: Zakłócenia w radiu przy podłączonej ładowarce.

Witam. Mam taki sam problem jak wy koledzy z tą różnicą iż sieje mi radio Blaupunkt FX przy włączonych światłach do jazdy dziennej LED. Kupiłem dedykowane światła na Ali... Problem po załączeniu - oczywiście radia nie idzie w ogóle słuchać. Wymieniłem chiński sterownik od świateł LED na polskiej produkcji ( w opisie polskiego sterownika jest napisane " nie zakłóca działania radia oraz CB!) Efekt ten sam - radio niemiłosiernie szumi. Następnie wymieniłem wszystkie kable oraz diody LED. Niestety problem pozostał.
Czy dołożenie do radia samochodowego wzmacniacza antenowego coś pomoże?? Męcze się już z tym problemem pół roku...
Seven4u jest offline   Odpowiedź z Cytatem
Stary 28-08-2018, 22:19   #35
tomi002
ford::advanced
 
Zarejestrowany: 13-12-2012
Model: Focus 2
Silnik: 1,6
Rocznik: 2007
Postów: 462
Domyślnie Odp: Zakłócenia w radiu przy podłączonej ładowarce.

Czy może ktoś używa ładowarkę Aukey CC-01 48W/9.6A 4-Porty USB i może potwierdzić, że nie zakłóca radia w Focusie mk2?
Lub, że zakłóca radio.
Zastanawiam się czy ją zakupić.
Opisaną tu na elektrodzie
[Tylko zarejestrowani użytkownicy widzą linki. ]
tomi002 jest offline   Odpowiedź z Cytatem
Stary 27-09-2018, 19:11   #36
tomi002
ford::advanced
 
Zarejestrowany: 13-12-2012
Model: Focus 2
Silnik: 1,6
Rocznik: 2007
Postów: 462
Domyślnie Odp: Zakłócenia w radiu przy podłączonej ładowarce.

Sam sobie odpowiem. Ładowarka przyszła.
Oczywiście ma CE. Znaczy producent sobie nadał CE ale wątpię aby przeszła testy na kompatybilność elektromagnetyczna EMC jak większość chińskich ładowarek . Ładowarka oczywiście zakłóca radio. Ale robi to w sposób minimalny. Gdy w radiu jest cisza lub rozmowa i zrobi się radio trochę głośniej słychać po podłączeniu ładowarki pewne szumy. Ale jest to dość ciche.
W trasie gdy sygnał radia jest dość słaby nie testowana.
tomi002 jest offline   Odpowiedź z Cytatem
Stary 19-05-2019, 15:05   #37
maksim84
ford::amateur
 
Imię: Maksim
Zarejestrowany: 01-04-2018
Skąd: Siedlce
Model: Ford Focus II
Silnik: 1.8
Rocznik: 2006
Postów: 1
Domyślnie Odp: Zakłócenia w radiu przy podłączonej ładowarce.

Witam, ten sam problem w Focusie (radio Sony) od razu po podłączeniu ładowarki trzeba było wyłączyć radio. U mnie pomogła ładowarka AccuQuick 3.0 (na dwa porty USB), kupiona w Komputronik, 80 zł. trochę drogo za ładowarkę, ale zero szumów, więc warto. Radziłbym poprosić sprzedawcę o wypróbowanie tej ładowarki czy nie robi zakłóceń, bo podejrzewam, że w każdym Focusie będzie inaczej. Ładowarka zapakowana w pudełko nie trzeba nic rozcinać, więc sprzedawca powinien się zgodzić.
maksim84 jest offline   Odpowiedź z Cytatem
Stary 12-11-2019, 17:07   #38
HGO
ford::beginner
 
Zarejestrowany: 29-10-2018
Skąd: Lublin
Model: Focus MK2
Silnik: 2.0 16V Duratec HE 145KM
Rocznik: 2005
Postów: 35
Domyślnie Odp: Zakłócenia w radiu przy podłączonej ładowarce.

Posiada ktoś Aukey CC-S1? Dzisiaj zakupiłem, ponieważ moja ładowarka, powoduje zakłócenia zarówno w radiu jak i przy słuchaniu muzyki przez AUX z telefonu.
Ładowarka którą posiadam to iOttie Rapid VOLT MAX Dual USB (5A/25W)
HGO jest offline   Odpowiedź z Cytatem
Stary 12-11-2019, 19:27   #39
HGO
ford::beginner
 
Zarejestrowany: 29-10-2018
Skąd: Lublin
Model: Focus MK2
Silnik: 2.0 16V Duratec HE 145KM
Rocznik: 2005
Postów: 35
Domyślnie Odp: Zakłócenia w radiu przy podłączonej ładowarce.

Prawdopodobnie problem rozwiązany. Ładowarka nie jest niczemu winna tylko kabel!
Telefon do ładowania został podpięty pod ładowarkę no name o mniejszej mocy ładowania tym samym kablem. Trzaski. Zmieniłem kabel na kabel firmy [Tylko zarejestrowani użytkownicy widzą linki. ]
i na obu ładowarkach czyściutko.
HGO jest offline   Odpowiedź z Cytatem
Stary 13-11-2019, 04:02   #40
Kamykkamil16
ford::average
 
Avatar Kamykkamil16
 
Imię: Kamil
Zarejestrowany: 24-04-2016
Skąd: Kołobrzeg
Model: Tourneo connect , Transit Mk7
Silnik: C-1.8tdci 90km Powerbox 130, T-2.2 TDCI 130kW GLX
Rocznik: Connect 2005, Transit 2006->
Postów: 65
Domyślnie Odp: Zakłócenia w radiu przy podłączonej ładowarce.

Witam
Problem przerobiłem w Connect podczas podłączenia ładowarki tlub jakiegoś urządzenia, radio Zezaczęło gubić fale trzeszczeć itd.
Problem rozwiązałem kupujących filtr anteny filtr montuje się przed radiem na zasilaniem bardzo prosty sposób koszt około 30 zł lutownica w ręce i po sprawie problem zniknął.
jak ktoś by potrzebował zdjęcia jak to urządzenie wygląda no to w dniu jutrzejszym mogę takie coś wykonać i podrzucić na forum.
Kamykkamil16 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 20:23.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.