Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Galaxy

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 18-09-2007, 22:09   #11
Stefano
ford::expert
 
Avatar Stefano
 
Imię: Janusz
Zarejestrowany: 20-02-2005
Skąd: Stalowa Wola
Model: VW Sharan
Silnik: 1,9 TDI, AUY, 115 PS
Rocznik: 2001
Postów: 2,605
Domyślnie

Witam, to z przyplywu dobroci masz tutaj link do dość ładnie rozwinietego tego samego tematu;

[Tylko zarejestrowani użytkownicy widzą linki. ]

Radze poczytac. Mam tam nick "Stefanek1", bo Stefano był juz chyba zajety :fcp19
Pozdr.

Stefano jest offline   Odpowiedź z Cytatem
Stary 20-09-2007, 20:42   #12
skbart
ford::advanced
 
Avatar skbart
 
Zarejestrowany: 24-04-2006
Skąd: Grodzisk Maz
Model: Seat Alhambra
Silnik: 1,9 TDI 90KM AHU
Rocznik: 1998
Postów: 224
Domyślnie

No dobra Stefano, czujnik znalałem, wyjołem, zwarłem, odpaliłem i nic ... wielka cisza, nawet nie zajęczał... :fcp11

Masz jakiś pomysł, mam VAGA ale zabardzo nie widzę tam opcji do sprawdzenia tego dogrzewania.

Pozdrawiam
__________________
------------------------------------------
Pozdrawiam
Szczęśliwy posiadacz MONDEO, niestety już NIE
skbart jest offline   Odpowiedź z Cytatem
Stary 20-09-2007, 23:15   #13
Stefano
ford::expert
 
Avatar Stefano
 
Imię: Janusz
Zarejestrowany: 20-02-2005
Skąd: Stalowa Wola
Model: VW Sharan
Silnik: 1,9 TDI, AUY, 115 PS
Rocznik: 2001
Postów: 2,605
Domyślnie

Cytat:
Napisał skbart
No dobra Stefano, czujnik znalałem, wyjołem, zwarłem, odpaliłem i nic ... wielka cisza, nawet nie zajęczał... :fcp11

Masz jakiś pomysł, mam VAGA ale zabardzo nie widzę tam opcji do sprawdzenia tego dogrzewania.

Pozdrawiam
Block 18 - Aux. Heat - ogrzewanie....idziesz w 02 /Fault Codes/, wyswietlaja ci sie błedy, skopiuj je / zapisz /, nastepnie wykasuj.
Mozesz jeszcze raz kliknąć w 02, sprawdz tam powinno być juz czysto........
Pozdr
Stefano jest offline   Odpowiedź z Cytatem
Stary 21-09-2007, 12:13   #14
cieju1
ford::beginner
 
Zarejestrowany: 19-09-2007
Postów: 14
Domyślnie

Witam
W moim galaxy 1,9 tdi z 2002 roku nie ma w opisanym miejscu na podszybiu takiego czujnika.
Chciałem go zewrzeć żeby sprawdzić czy załączy webasto ale rozebrałem podszybie i nic. Zaznaczam że tamtej zimy jeszcze działało ale intryguje mnie gdzie jest ten czujnik?
pozdrowienia
__________________
maciek
cieju1 jest offline   Odpowiedź z Cytatem
Stary 21-09-2007, 23:38   #15
Stefano
ford::expert
 
Avatar Stefano
 
Imię: Janusz
Zarejestrowany: 20-02-2005
Skąd: Stalowa Wola
Model: VW Sharan
Silnik: 1,9 TDI, AUY, 115 PS
Rocznik: 2001
Postów: 2,605
Domyślnie

Masz 100 % - źle szukałeś.
Musisz zdemontować rynne na wodę, tą co jest potrzeba wyjąć np. do wymiany filtra kabinowego, pyłkowego. Ma mocowanie na 3 srubki M6, klucz 10-tka. Zobacz jeszcze raz te fotki co podalem link pare postów wyzej.
Pozdr.
Stefano jest offline   Odpowiedź z Cytatem
Stary 22-09-2007, 08:59   #16
cieju1
ford::beginner
 
Zarejestrowany: 19-09-2007
Postów: 14
Domyślnie

Masz Stefano rację że się nie przyłożyłem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Zdjąłem tylko plastikową osłonę pod wycieraczką . Dzisiaj będzie więcej czasu to zajrzę dokładniej.
Dzięki za informację.
pozdrowienia

[ Dodano: 2007-10-08, 11:00 ]
Witam kolegów a w szczególności specjalistę Stefano.
Ponieważ w końcu dokopałem się do czujnika a webasto niestety milczy postanowiłem je zdemontować i dokonać przeglądu. Moje pytanie brzmi czy po wyjęciu webasta i zaślepieniu rurek można jeździć, czy musi być obieg wody?

pozdrowienia maciek

[ Dodano: 2007-10-08, 11:04 ]
Witam kolegów a w szczególności specjalistę Stefano.
Ponieważ w końcu dokopałem się do czujnika a webasto niestety milczy postanowiłem je zdemontować i dokonać przeglądu. Moje pytanie brzmi czy po wyjęciu webasta i zaślepieniu rurek można jeździć, czy musi być obieg wody?

pozdrowienia maciek
__________________
maciek

Ostatnio edytowane przez subratri ; 02-03-2009 o 22:11
cieju1 jest offline   Odpowiedź z Cytatem
Stary 10-10-2007, 08:43   #17
tom seaman
ford::specialist
 
Zarejestrowany: 04-06-2007
Skąd: Gdańsk
Model: Galaxy
Silnik: 1.9TDI,AFN,110KM
Rocznik: 1999
Postów: 629
Domyślnie

Cytat:
Napisał Stefano
po zgaszeniu silnika i wyjściu z auta usłyszalem pierwszy raz o tej porze, znajomy swist webasta, a temperatura rano była juz tylko okolo 10 st.
czy to wyrażnie słychać? od kilku dni badam czy u mnie działa ten dogrzewać i jakoś nie jestem pewien..dziś (tem 7st rano) robiłem różne czyny organoleptyczne, macałem patrzyłem, z rurki wydechowej żaden dymek nie leci, jest chłodna choć przy samym początku (blisko ogrz.cieplejsza) jak go dotykam (wkladalem paluchy pod osłone) to jest tam gorący, rury płynu idą gorące ale może to wszystko jest poprostu nagrzane z ukł chłodzenia bo to jest sprzężone..jedyne co by wskazywało na to że działa jest że tylnia dmuchawa dmucha bardziej gorącym powietrzem niż przednia i byłoby chyba odwrotnie? Sam już nie wiem, patrzyłem do różnych instrukcji i rysunków, to mam ten model z tłumikiem, rury do wody od góry, z tego mi wynika model B/D 5 W S , jak panowie poznajecie, że działa? Może ten mój skurczybyk taki cichótki? :fcp19 dodam, że model zwykły (nie webasto) wiem że powinien działać tylko przy uruchomionym silniku, żadne programowanie..żadne zegary, czy jest jakiś warunek że musi być włączone ogrzewanie tyłu na jakiś stopień dmuchawa? (mam klimatronik z jednostrefową klimą, tył tylko grzanie)
__________________
Ford Escort 1.6i r.89, 90KM
VW Golf III Variant 1.9TD r.97, 90KM
Opel Vectra 1.6i r.96, 74KM

Wybaczcie mi moje "czeskie błędy"
Pozdrawiam
Tomasz
tom seaman jest offline   Odpowiedź z Cytatem
Stary 10-10-2007, 10:01   #18
marwyk
ford::professional
 
Avatar marwyk
 
Zarejestrowany: 11-07-2006
Skąd: Kraków
Model: VW SHARAN
Silnik: 1.9tdi 110KM
Rocznik: 1999
Postów: 1,390
Domyślnie

Cytat:
Napisał cieju1
Ponieważ w końcu dokopałem się do czujnika a webasto niestety milczy postanowiłem je zdemontować i dokonać przeglądu. Moje pytanie brzmi czy po wyjęciu webasta i zaślepieniu rurek można jeździć, czy musi być obieg wody?

pozdrowienia maciek
Możesz zaślepić ale nie bedzie grzała tylna nagrzewnica.
Możesz rownież włożyć taką kawałek rurki zamiast ogrzewacza.

[ Dodano: 2007-10-10, 10:04 ]
Cytat:
Napisał tom seaman
czy to wyrażnie słychać? o.......................
Bardzo wyraźnie słychać.
Tłumika nie zdołał byś dotknąć jak by Twoje urzadzenie działało. A to co myslisz że grzeje to cały układ sie nagrzewa od silnika.

Ostatnio edytowane przez subratri ; 02-03-2009 o 22:12
marwyk jest offline   Odpowiedź z Cytatem
Stary 10-10-2007, 12:17   #19
tom seaman
ford::specialist
 
Zarejestrowany: 04-06-2007
Skąd: Gdańsk
Model: Galaxy
Silnik: 1.9TDI,AFN,110KM
Rocznik: 1999
Postów: 629
Domyślnie

Cytat:
Napisał marwyk
Bardzo wyraźnie słychać.
Tłumika nie zdołał byś dotknąć jak by Twoje urzadzenie działało. A to co myslisz że grzeje to cały układ sie nagrzewa od silnika.
dzięki, więc będę musiał torchę poczekać by sie dowiedzieć jak a jeśli działa te cudo...aż będzie ponizej 5st..
__________________
Ford Escort 1.6i r.89, 90KM
VW Golf III Variant 1.9TD r.97, 90KM
Opel Vectra 1.6i r.96, 74KM

Wybaczcie mi moje "czeskie błędy"
Pozdrawiam
Tomasz
tom seaman jest offline   Odpowiedź z Cytatem
Stary 10-10-2007, 12:47   #20
marwyk
ford::professional
 
Avatar marwyk
 
Zarejestrowany: 11-07-2006
Skąd: Kraków
Model: VW SHARAN
Silnik: 1.9tdi 110KM
Rocznik: 1999
Postów: 1,390
Domyślnie

Musisz zewrzeć czujnik ten na podszybiu i bedzie działał. Oczywiście jak jest sprawny i jak temperatura płynu jest mniejsza od ok. 70- 80 stopni
marwyk jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
diagnostyka silnika , temperatura silnika , webasto


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 08:43.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.